NMR Instructions (abbreviated for CHEM 355) for the AC-250 NMR spectrometer.

The following instructions are a guide for acquiring simple 1D proton and carbon experiments in CDCl₃. If you are using a different solvent or wish to run a more complex experiment, see Dr. Fitch for training.

1. **Make sure no one is running.** Look for the EXPERIMENT IN PROGRESS placard that sits above the keyboard. Check the console monitor (If the monitor is dark, turn the brightness knob up and/or the power knob in case someone has turned it off.) Look for the run progress indicator (a series of two numbers separated by a division symbol, such as 1/1). If a run is in progress there will be an asterisk (*) after the numbers. You should also be able to see the instrument pulse periodically (display on the console, above the keyboard).

2. **Make sure the dust cover (piece of paper) is removed from the top of the magnet.**

3. **Remove all metal objects and items which could be affected by the magnetic field.** This includes watches, cell phones, wallets (credit cards can be erased) and anything that could be pulled out of shirt pockets such as spatulas, tweezers, etc.

4. **Turn off the lock.** This is the button just above the digital display on the magnet control panel (the large keypad on the right with a knob just below it).

5. **Turn off the spin.** This is just left of the lock button.

6. **Turn off the spinner air.** The air valve is on the left side of the front of the console. Turn it perpendicular to the line to turn it off.

7. **Eject the reference sample and insert your own.** Do this by pressing the orange button, followed by the LIFT button (top left). When handling the sample, be sure not to touch the spinner with bare hands and wipe off your tube with a kimwipe before putting it in the magnet. Exchange the reference sample with yours and put it in the rack (remember where you put it). Set the depth of your sample using the depth gauge (in the plastic tray). Set your sample back into the airstream in the top of the magnet (MAKE SURE YOU STILL HEAR THE AIR). Press the LIFT OFF button. The sample will slowly work its way into the magnet. When it has seated you will hear a faint click and see the usual “double ring” lock signal on the console display. Turn on the SPIN and the air valve on the front of the console. You should see the spin rate come up to around 20 Hz on the digital display on the keypad.

8. **Lock the signal.** Once your sample has settled into the probe, you should hear a faint click and see a double ring lock signal at the bottom of the screen. Use FIELD to adjust the double ring signal to the center of the display (Careful, this
adjustment is very sensitive). It should appear symmetrical about the center line. If it appears lopsided, use LOCK PHASE to adjust it.

Correct phase on lock sweep display (use Dual Display on SCM unit)

Once you are satisfied with it, press AUTO LOCK. The computer will go through a few gyrations trying to obtain a maximum lock signal on the computer screen. When it has finished, the spin rate will appear on the digital display and the lock signal will no longer move. Notice that the lock signal has a different appearance. Instead of a double ring at the bottom of the display, you have a horizontal and somewhat noisy signal near the top of the display. At this point press the LOCK button so that you can shim without the computer trying to compete with you for control.

9. Shim the magnet. Press the Z button and adjust to maximize the signal. Rotate the knob clockwise or counterclockwise as appropriate to increase the level of the signal. If the signal goes off the top of the screen, press LOCK GAIN and turn the knob counterclockwise to bring it back onto the screen and at the second horizontal division from the top (one below the experiment information). Switch back to Z and adjust for maximum. Once you have maximized Z, switch to $Z^2$ and do the same thing. Once both are maximized, you should be appropriately shimmed (Note: You may have to adjust the LOCK GAIN more than once to keep the signal on the screen). If the lock signal is still very noisy, do the following. Adjust the LOCK GAIN such that the lock signal is exactly on the second line from the top. Adjust Z so that the signal drops to the next line down (Remember the direction you turned the knob). Then adjust $Z^2$ and try to increase the signal past the original line where you started. If you do not get improvement, return Z to where it started and go the other direction. Adjust $Z^2$ like before. One of the directions should give improvement. If not, come ask me for help. When you have finished shimming your sample, press the STAND BY button. This will keep you from inadvertently bumping the adjustment knob and messing up your settings during an experiment.

The next items may require you to do some typing. If you make a mistake, press CTRL <O> (Press CTRL and O at the same time). NEVER PRESS THE BACKSPACE KEY! Very bad things will happen if you do. The backspace key has been removed for this reason. All typed commands will display on the command line on the monitor at the bottom of the screen and on the LCD display in front of the monitor. This is true except
10. **Collect a proton experiment.** Check the settings on the experiment listed at the top of the display. It should read I461CDCL.HSTD. This is the standard proton experiment. If this is not present, type RE I461CDCL.HSTD<return>. Type NS<return>, then type 8<return>. This will set the number of scans to 8, which is sufficient for most samples. Follow this by RGA<return>. This will automatically adjust the receiver gain (volume). The instrument will collect a series of FIDs and when the routine is finished it will display AUTO RG FINISHED on the LCD display and the numbers will display 0/8 (scan indicator) on the upper left of the monitor without an asterisk. When the routine is finished type ZG<return>. This will begin the experiment. The instrument will pulse the sample, an asterisk can be seen by the scan indicator, and you will be able to see each FID being added onto the previous set. During this time, the FID will seem to grow as new transients are added. This is normal. When the experiment is finished, the final averaged FID will be displayed and the scan indicator will read 8/8 without an asterisk. At this point you can either **Process the FID** or **Collect a carbon experiment** if you desire. If you wish to begin collecting a carbon spectrum while you process and transfer your proton spectrum it will save time, but is not required.

11. **Process the FID.** The FID is converted to a spectrum by typing EFP<return>. This stands for Exponential multiplication, Fourier transform, and Phase korrection. Korrection is spelled with a K because the instrument is German. It is a combination of three commands, EM, FT, and PK. While this is going on, you will see on the monitor at the top right, each process that is being performed. When the processing is complete the display will reset and a spectrum will be displayed. Next you must decide if the spectrum is phased reasonably. If not, then type APK<return> (Automatic Phase Korrection). The computer will process the data like before and when finished, will show a phased spectrum.

12. **Write the datafile.** Type WR C355(Your initials).001<return> (Example: C355RWF.001, you cannot use more than 8 characters for the filename). WR stands for write, and the .001 extension indicates that it is a proton spectrum. Carbon spectra will have the extension .002. If you have more than one proton spectrum to run, use A, B, C, etc. to designate the files (Example: C355RWFA.001). You must use this format for saving files, otherwise directory housekeeping becomes more difficult.

13. **Collect a carbon experiment** Collecting a carbon experiment is the same process required for a proton experiment. First you should move to the second job to set your carbon experiment up. This is done by typing 2 (no <return> is required. Next type RE CDCL3.CSTD<return>. This will call up the standard
proton-decoupled carbon experiment. Type RGA <return> as above. When the instrument is finished, type ZG <return>. Carbon experiments typically take a significantly more scans than proton, due to the low abundance of $^{13}\text{C}$ relative to $^1\text{H}$. In the standard carbon experiment NS is set to –1, which will continue to acquire until you stop the experiment manually. Unless you know how many scans you will need, it is advisable to let the experiment run and simply check it periodically. This is done by typing TR <return>. Then the computer will suggest a job to transfer it into. Generally, you will want to transfer to job 3 so type 3 <return>. This will transfer the data acquired thus far into the experiment you chose. **Process the FID** as described above. If you can see all of the peaks you are expecting (note quaternary carbons take a long time to show up due to their long relaxation times). If you are satisfied, **Write the File** as described above (WR C355(Your initials).002<return>). Use the extension .002 to indicate that your spectrum is a carbon spectrum. Next, return to job 2. Then halt the experiment by pressing CTRL<H>. This will stop the experiment and store the FID. If you are now finished go to **Leaving the NMR**. If you do not do this the decoupler will stay on and will eventually burn itself out, costing many hundreds of dollars to replace. Please treat the instrument with care.

14. **Leaving the NMR.** If you are finished with the NMR, return to job 1 and call up the standard proton experiment (RE I461CDCL.HSTD<return>). Then type II to reset the instrument to carbon. Remove your sample, replace the standard, and lock and shim the magnet as described in steps 2-9. Then type ZG<return>. If the resulting FID has lobes that go at least half way across the screen, then you have shimmed correctly. If not, reshim until you do. Then turn down the brightness knob on the screen and sign out on the sheet. **DO NOT FORGET TO REPLACE THE ROPE GATES.**

15. **Transfer your data to the PC.** (Note: Normally NMRLINK is left on, but if it is not, you will need to start the program on the console in order to transfer data to the PC.) In order to transfer your data to the PC, you will need to start the server program on the NMR console. To do this you first type CTRL<X>. This will take you into the second processing area of the computer. All commands typed in this area will display on the LCD only (Your command prompt will read 2S: or 2U:). Type NMRLINK<return>. This will turn on the NMRLINK program which is a server for the PC. (Note: If you type and nothing appears on the LCD, then NMRLINK is already running). Next move to the PC and bring up the WINNMR program. It will complain twice that it cannot find a printer. Ignore this and hit OK each time. Choose File-> File Transfer. This will call up the Getfile program. From here you should choose NMRLINK->Get. This will pop up a display showing the directory structure on the PC (local, right) and the NMR (remote, left). The NMR has only one directory and this will not need to be changed. The local directory should be changed to C:\Program Files\WinNMR\Data\Fitch\CHEM 355. The easiest way to transfer your file is to type the name into the Filename box on the left (the filename exactly as you wrote it on the NMR, extensions and all. Ex: C355RWFA.001). Then press the Select
button and then the Transfer button. The PC will get the file from the NMR, transfer it, and convert it to a format that the PC will understand (This may take a couple of minutes, as the connection and the NMR computer are slow. During this time the Status indicator on the Getfile window will say Receiving…). When this is finished, close the window and the Getfile program. You are now ready to process your spectrum.

16. **Open your spectrum on the PC.** In the WinNMR program choose File->Open. Go to the directory where you stored your spectrum (C:\Program Files\WinNMR\Data\Fitch\CHEM 355). When you are in the right place, the filenames of your spectra will be displayed. Double click on the filename or single click and press Open. Your spectrum will be displayed on the screen.

17. **Calibrate your spectrum.** You will first need to Calibrate the spectrum so that your peaks will appear at the right chemical shift. Choose Analysis->Calibrate. This will open a routine to allow you to pick a peak and assign it the appropriate shift value. You may select either TMS ($\delta = 0$ ppm) or your solvent (most commonly CDCl$_3$ $\delta = 7.24$ ppm). If you use a solvent other than CDCl$_3$, you can look up the chemical shift on the table on the bulletin board. TMS is the easiest to identify as it should be your rightmost peak and be a singlet. It should already be somewhere in the vicinity of 0 ppm. Simply click to the right and slightly below the top of the peak and an arrow will appear at the top of the peak. Choose the button marked Calibrate on the left hand toolbar and type in the appropriate shift value. Verify that it has set your peak where you want it and press the Return button on the left side to leave the calibration routine.

18. **Integrate your peaks.** You will want to integrate the sample peaks in your spectrum to find out the number of protons for each signal. Choose Analysis->Integration. This will open a new toolbar on the left. Your mouse cursor will now point down and when you click left, an arrow will be placed on the baseline below your mouse. Move to the left of your desired peak and left click, then right click. You will see an indicating mark below the spectrum showing where your integral begins. Now move to the right of the peak and click left until you have your arrow where you want the integral to end. Then click right and the integral will appear. Repeat this for each resolved multiplet you have. Be sure not to confuse the peaks of a multiplet for a new multiplet. A good rule of thumb is that if you cannot comfortably place the cursor between two multiplets, then integrate them together. When you have integrated all the peaks of interest, press the Options button on the toolbar. Check the box that says Baseline Correction at the bottom and hit OK. This will compensate for baseline drift and clean up your integrals. Now select an integral by left clicking above it. Select an integral that is the smallest integral that has a reasonable area (not little stuff in the baseline). Then go back into Options and enter an integer value at the top for this integral (typically 1) and hit OK. Return to your spectrum and see if the other values for the integrals make sense (are nearly integer values, eg. 1.05, 2.85, etc). If everything looks good, examine the heights of your integrals. If you have ones
going off the top of the screen, click on the toolbar button marked Slider Var. Click until the title above the slider bar reads Scale. If you click on the left side arrow, it will shrink the integrals, the right will raise them. If the slider is moving them too much, click on the number button on the left beneath the slider. This will decrease the amount of movement per click of the arrow button. When you are satisfied, hit Return to leave the integration routine.

19. **Peak Picking** Choose Analysis->Peak picking. In the peak picking routine you will select peaks by dragging a box over them. Go to a point above and left of the multiplet you are interested in. Click left. This will fix the upper left corner of a box. Drag the lower corner of the box to the right of the multiplet and just below the shortest peak you wish to pick. Click left and adjust the upper left corner if needed. Then click right. The peaks will appear above. To get the tallest peak in the spectrum, you will need to reduce the height of the spectrum. Do this by clicking on the /2 box at the upper left. Once you have picked the peak, you can click on ALL or *2 to get the proper y-scale again. When you have finished picking all of the peaks you are interested in, hit Return to leave the routine.

20. **Printing your spectrum.** When you are ready to print your spectrum, you will first need to set up the printer. Choose Output->Printer setup. Then select the printer from the drop-down menu (there is only one choice). Then select Printer Setup. Then choose the Features tab and select Landscape for the orientation. Click OK twice. Next Choose Output->Page Layout. For proton experiments set the Start to 10ppm and End to 0ppm unless you have peaks outside that range. Make sure the check box “Auto arrange to paper” is checked. Make sure integration is checked and peak picking if you did peaks. Select Edit Title and type your title. An example is shown below:

```
Chemistry 355
PCC oxidation
Distilled
1H CDC13
4-24-05
jzw<space>
```

It is important to put in the space, as the editor drops the last character of the title. Next select preview (Note: only do this if you do not need the data that is in the preview window, if any. Otherwise you may lose it if the printer hangs up). If something is already there the program will ask if you want to clear the preview window. Choose yes. The preview window will come up and you should see your spectrum, title and NMR parameters. If not, or if something else does not look right choose Window->Spectrum to return to the spectrum. Change whatever is necessary in the prior routines or in Page Layout. Once you are satisfied print the spectrum by choosing Output->Print, then print in the popup box. *Do not delete the data in the preview window until it has printed correctly.* If the printer hangs up (the security dongle key causes this sometimes – a lot),
then hit Retry. **DO NOT HIT CANCEL.** This will close the program and you will have to start over. The printer will spit out the paper. Try printing again (If it only printed a little bit, reinsert the sheet in the printer face up to print on the backside). Once your spectrum has printed you are finished. Leave the NMR program on. That way the next person will not have to set up the printer.

21. **Leaving the Room.** Make sure the NMR has been left in good condition (see **Leaving the NMR**). Make sure you take your sample with you and that the area is neat and clean (throw your kimwipes away).